bonjour a tous je suis nouveau

Des soucis au démarrage ? Comment on branche tel truc ? Pourquoi ça marche pas ? J'ai amélioré ce machin et ça va trop mieux.... Posez vos soucis et partagez le savoir.

Modérateurs: stefaz, Nioume

bonjour a tous je suis nouveau

Messagepar PHIL le Samedi 22 Décembre 2012, 20:27

avant tout, bonjour a tous , je suis nouveau sur votre site et je voudrais vous poser une petite question.
je suis en possession d'un aprilia tuareg 125 année 1989,35000KM
Oui je sais ce que vous allez me dire DE LA DAUBE, mais moi j'aime bien son look.
Le problème que j'ai est simple a resumer ( ca demarre pas ), j'explique.Elle va demarré 1 fois et puis 2 h après plus rien pendant 2,3, 1 semaine ..............
J' ai de l'allumage
j'ai de l'essence
Bougie , antiparasite et cable neuf
et rien.................
j'ai démonté le moteur , changer le carburateur , le contact de la béquille ponté, batterie changé, embrayage décollé, vidangé le reservoir, demonté entierement tous les caches , le réservoir, la bulle tout , regardé si il n'y avait pas un fil coupé, rien
J'ai regardé aujourd'hui l'allumage
j'ai demonté le volant , regardé la clavette,elle me semble bonne.
Par contre j'ai vu que sur le volant moteur, l'aimant était fissuré sur toute sa longueur????????????????????
Alors d'apres vous d'ou ça peu venir help j'en perds mon latin
Merci de votre réponse et je vous souhaite a tous de très bonnes fete de fin d'année :D
PHIL
Cycliste
Cycliste
 
Messages: 2
Inscrit le: Samedi 22 Décembre 2012, 20:08

Re: bonjour a tous je suis nouveau

Messagepar TOY XIII le Vendredi 28 Décembre 2012, 20:18

salut .

Je ne suis pas mecano mais j ai le meme probleme sur mon tdr . :(
Et on m a parler du boitier electronique :?: :?: qui pourrait deconner.

Desoler de ne pouvoir t en dire plus :oops:

Mis a part que le tuareg est une jolie becane :D et non pas une daube re :D
vtr 1000 f
Avatar de l’utilisateur
TOY XIII
Un nouveau Dottore?
Un nouveau Dottore?
 
Messages: 1989
Inscrit le: Samedi 17 Septembre 2005, 16:57
Localisation: st gely du fesc 34

Re: bonjour a tous je suis nouveau

Messagepar PHIL le Mercredi 02 Janvier 2013, 18:08

bonjour
juste une autre question pour ceux qui voudrais m'aider
après avoir démonter le volant moteur , l'avoir tout bien nettoyé, gratté, etc, remonté et après avoir constaté que j'avais une belle étincelle, j'ai donc poussé la belle en 1ere :x

j'ai eu un sursaut de vie et puis soudain le fameux vroom vroom enfin puf puf pufffff

elle a tenu le ralenti, je l'ai laissé chauffé , j'ai enfilé mes gants, mon casque et me voilà parti.

Mais au bout de la 3 EME VITESSES ,c'est a dire 50 mètres, la belle s’arrêta

j'ai réussi a la redémarrer en poussant et rebelote.
ARRET

alors la question est la suivante

EST CE QUE CA PEUT VENIR DU BOITIER CDI :idea:

HELP ALLEZ SOYEZ COOL UNE IDEE

MERCI PAR AVANCE ET BONNE ANNEE A TOUS SANS L ONBRE D UNE PANNE NI DE FUITE
PHIL
Cycliste
Cycliste
 
Messages: 2
Inscrit le: Samedi 22 Décembre 2012, 20:08


Retour vers Mécanique, marteau et scie à métaux

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 2 invités