Feu de croisement et de route en panne

Des soucis au démarrage ? Comment on branche tel truc ? Pourquoi ça marche pas ? J'ai amélioré ce machin et ça va trop mieux.... Posez vos soucis et partagez le savoir.

Modérateurs: stefaz, Nioume

Feu de croisement et de route en panne

Messagepar Louak le Samedi 17 Août 2013, 21:29

Bonjour, j'ai acquit il y a peu un Bandit 600 N de 2001, cependant je me suis rendu compte hier que mes feux de croisement et de route ne fonctionnaient plus, (vérifié lors de la vente, ils fonctionnaient). Donc ni une ni deux, j'ai décidé de changer l'ampoule (qui fait les deux), rien n'y fait. J'ai changé tous les fusibles, rien n'y fait. Je me suis également rendu compte que mon feu stop ne s'allumait pas lorsque je freine mais uniquement du frein arrière, avec le frein avant, c'est OK. Lorsque j'ai démonté mon optique avant, de visuel et au toucher, les câbles ont pas l'air abimés, j'ai essayé d'aller un peu plus loin en suivant les fils mais rien trouvé non plus. (j'ai une très faible expérience en électricité, il est fort probable que j'ai raté quelque chose..). Je me suis tout de même rendu compte que il y a au moins un fil qui repart de mon clignotant avant gauche mais qui n'arrive sur rien. De plus, j'ai remarqué qu'il y avait un peu d'eau entre les câbles, si je les bouge un peu, ça coule légèrement. Quelqu'un aurait une idée des étapes que je devrai suivre pour régler mon problème? J'ai aussi tenté de trouver le schéma électrique de la moto mais je ne l'ai pas trouvé, j'ai trouvé pour des versions S ou alors plus vieille ou plus récente.. Et je ne sais pas si ça peut correspondre avec le modèle que j'ai.

Merci de l’intérêt que vous porterez à ma demande. :)

Louak.
Louak
Cycliste
Cycliste
 
Messages: 1
Inscrit le: Samedi 17 Août 2013, 21:18

Retour vers Mécanique, marteau et scie à métaux

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité