probleme demarrage bandit 1200s

Des soucis au démarrage ? Comment on branche tel truc ? Pourquoi ça marche pas ? J'ai amélioré ce machin et ça va trop mieux.... Posez vos soucis et partagez le savoir.

Modérateurs: stefaz, Nioume

probleme demarrage bandit 1200s

Messagepar valeric31 le Lundi 21 Juillet 2014, 21:44

bonjour,
voila mon pb.. lorsque je met le contact tout s allume impec puis j appui sur le démarreur et la juste un CLAC puis tout s éteint au tableau de bord.

la je deplace un peu la moto tout se rallume et s initialise et je recommence démarreur et la pareil tout s teint.

alors je redeplace la moto puis tout s éclaire au tableau de bord alors je démarre en la poussant et la pas de souci elle démarre impec.

auriez vous une idee svp :?: :?: :?: :?: :?:

merci
valeric31
Cycliste
Cycliste
 
Messages: 2
Inscrit le: Lundi 21 Juillet 2014, 21:42

Re: probleme demarrage bandit 1200s

Messagepar Elrick le Lundi 21 Juillet 2014, 22:17

À sens la batterie.
Image

Celui qui menage sa monture voyagera loin.
Avatar de l’utilisateur
Elrick
Stunter
Stunter
 
Messages: 355
Inscrit le: Jeudi 03 Mars 2005, 10:16
Localisation: Sarreguemines (nord est 57)

Re: probleme demarrage bandit 1200s

Messagepar valeric31 le Mardi 22 Juillet 2014, 16:53

Elrick a écrit:À sens la batterie.



desole comprend pas la :?: :D :D :D
valeric31
Cycliste
Cycliste
 
Messages: 2
Inscrit le: Lundi 21 Juillet 2014, 21:42

Re: probleme demarrage bandit 1200s

Messagepar Nioume le Mardi 22 Juillet 2014, 17:28

Il dit : "Ça sent la batterie". En gros, ta batterie donne des signes de fatigue, il faut la changer, ou la recharger déjà pour voir.
Honda CB500, Yamaha FZ1, Yamaha R6 piste : Quand on aime, on ne compte pas :D
Avatar de l’utilisateur
Nioume
Webmaster & Commander
Webmaster & Commander
 
Messages: 11978
Inscrit le: Mercredi 15 Décembre 2004, 16:42
Localisation: Rennes (35)


Retour vers Mécanique, marteau et scie à métaux

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité