Démarrage 400CBN

Des soucis au démarrage ? Comment on branche tel truc ? Pourquoi ça marche pas ? J'ai amélioré ce machin et ça va trop mieux.... Posez vos soucis et partagez le savoir.

Modérateurs: stefaz, Nioume

Démarrage 400CBN

Messagepar Sioul le Mercredi 08 Avril 2015, 14:21

Bonjour,
Ma 400 (de 1982) a un problème électrique, ce matin je tourne le Neiman ( tout est normal), j'appuie sur le démarreur et là elle a un peu de mal. Je continue un peu. Et à ce moment là toutes les lumières s'éteignent d'un coup, et puis plus rien, rien de chez rien. Je retire la clé et réitère mon essai, rien. Les fusibles sont bon, et la batterie chargée. C'est la deuxième fois qu'elle me le fait. La première fois, après un démontage rapide du système électrique et un remplacement qui c'est avéré inutile du relais. J'ai fini par mettre de l'anti humidité dans le Neiman, qui a commencé à piquer sur le dessus, et miracle elle a démarrer, mais peut-être que c'était un coup de bol. Malheureusement cette fois ci cela ne marche pas. J'ai mis la batterie en charge pour voir.
Si quelqu'un a des idées, je suis preneur.
Merci

Louis
Sioul
Cycliste
Cycliste
 
Messages: 1
Inscrit le: Mercredi 08 Avril 2015, 14:07

Demarrage 400CBN

Messagepar BruceMP le Vendredi 06 Juillet 2018, 17:44

La vis en haut du carbu est la vis de ralenti, plus tu la serre plus ton moteur recevra de lessence et tournera haut.
Cependant cela ninflence pas ton probleme de demarrage.
Le mieux que je puisse te conseiller est de faire les choses suivantes:

1Mettre une bougie neuve adaptee a ton modele
2Changer le capuchon de bougie le cable
3Verifier que ton allumage est bien regler.

Avec cela tu devrais devoir demarrer plus facilement.
BruceMP
Cycliste
Cycliste
 
Messages: 1
Inscrit le: Samedi 14 Avril 2018, 23:31
Localisation: Algeria


Retour vers Mécanique, marteau et scie à métaux

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Google [Bot] et 1 invité

cron